<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Policía fronteriza encuentra a 50 nicaragüenses indocumentados en camión que supuestamente llevaba piñas | El Periódicocr.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://elperiodicocr.com/xmlrpc.php" />
    <meta property="og:image" content="http://elperiodicocr.com/wp-content/uploads/2017/08/nicaragueses.jpg" /><meta name="author" content="Eliannys Padra">
<link rel="icon" type="image/png" href="http://elperiodicocr.com/wp-content/uploads/2016/02/favicom.png">
<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[241,361] -->
<meta name="description"  content="Eliannys Padra | EP. El Ministerio de Seguridad Pública informó este domingo que la Policía de fronteras de Costa Rica encontró a 50 nicaragüenses" />

<meta name="keywords"  content="nicaraguenses,indocumentados,frontera,tráfico de personas,elperiodicocr,nacionales,policiales" />

<link rel="canonical" href="http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42830748-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódicocr.com  &raquo; Feed" href="http://elperiodicocr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódicocr.com  &raquo; RSS de los comentarios" href="http://elperiodicocr.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódicocr.com  &raquo; Policía fronteriza encuentra a 50 nicaragüenses indocumentados en supuesto camión de frutas RSS de los comentarios" href="http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elperiodicocr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://elperiodicocr.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elperiodicocr.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.92' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tp-anton-css'  href='http://fonts.googleapis.com/css?family=%5C%27Anton%5C%27&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-eb-garamond-css'  href='http://fonts.googleapis.com/css?family=EB+Garamond&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-domine-css'  href='http://fonts.googleapis.com/css?family=Domine&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-quattrocento-css'  href='http://fonts.googleapis.com/css?family=Quattrocento&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-arvo-css'  href='http://fonts.googleapis.com/css?family=Arvo&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-patua-one-css'  href='http://fonts.googleapis.com/css?family=Patua+One&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-vollkorn-css'  href='http://fonts.googleapis.com/css?family=+Vollkorn+&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-majerit-css'  href='http://fonts.googleapis.com/css?family=majerit&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Noticia+Text%3A400%7CRaleway%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CVolkhov%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://elperiodicocr.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://elperiodicocr.com/wp-content/themes/Newspaper78/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://elperiodicocr.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://elperiodicocr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elperiodicocr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elperiodicocr.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://elperiodicocr.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://elperiodicocr.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.92'></script>
<link rel='https://api.w.org/' href='http://elperiodicocr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elperiodicocr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elperiodicocr.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grupo ICE inaugura sala de lactancia materna en Puntarenas' href='http://elperiodicocr.com/grupo-ice-inaugura-sala-de-lactancia-materna-en-puntarenas/' />
<link rel='next' title='Cinco Municipalidades prohíben uso de herbicidas en espacios públicos' href='http://elperiodicocr.com/cinco-municipalidades-prohiben-uso-de-herbicidas-en-espacios-publicos/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://elperiodicocr.com/?p=29686' />
<link rel="alternate" type="application/json+oembed" href="http://elperiodicocr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felperiodicocr.com%2Fpolicia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elperiodicocr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felperiodicocr.com%2Fpolicia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.static_server="http://elperiodicocr.com/wp-content/uploads/addtoany";
a2a_config.onclick=1;
</script>
<script type="text/javascript" src="http://elperiodicocr.com/wp-content/uploads/addtoany/page.js" async="async"></script>
<meta property="fb:app_id" content="1445669642134154"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '2db0aa9e0c';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://elperiodicocr.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elperiodicocr.com/?wordfence_logHuman=1&hid=13B9C2676215D69AF650218C1227D8F0');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elperiodicocr.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/elperiodicocr.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/elperiodicocr.com\/wp-content\/themes\/Newspaper78";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://elperiodicocr.com/wp-content/uploads/2017/08/cropped-ident-elperiodicocr-32x32.png" sizes="32x32" />
<link rel="icon" href="http://elperiodicocr.com/wp-content/uploads/2017/08/cropped-ident-elperiodicocr-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elperiodicocr.com/wp-content/uploads/2017/08/cropped-ident-elperiodicocr-180x180.png" />
<meta name="msapplication-TileImage" content="http://elperiodicocr.com/wp-content/uploads/2017/08/cropped-ident-elperiodicocr-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-29686 single-format-standard policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicocr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.google.com/+elperiodicocr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="elperiodicocr" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elperiodicocr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/elperiodicocr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menutop-container"><ul id="menu-menutop" class="td-mobile-main-menu"><li id="menu-item-11262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11262"><a href="http://elperiodicocr.com/">Inicio</a></li>
<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3031"><a href="http://elperiodicocr.com/category/nacionales/">NACIONALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3094"><a href="http://elperiodicocr.com/category/nacionales/c88-acontecer/">Acontecer</a></li>
	<li id="menu-item-3034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3034"><a href="http://elperiodicocr.com/category/nacionales/c71-movimientos-sociales/">Movimientos Sociales</a></li>
	<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3036"><a href="http://elperiodicocr.com/category/nacionales/c70-politica/">Política</a></li>
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href="http://elperiodicocr.com/category/nacionales/c72-reportajes/">Reportajes</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3032"><a href="http://elperiodicocr.com/category/nacionales/informes/">Informes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3035"><a href="http://elperiodicocr.com/category/nacionales/c83-policiales/">Policiales</a></li>
		<li id="menu-item-3033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3033"><a href="http://elperiodicocr.com/category/nacionales/c84-judiciales/">Judiciales</a></li>
	</ul>
</li>
	<li id="menu-item-24166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24166"><a href="http://elperiodicocr.com/category/nacionales/reportesespeciales/">Reportes Especiales</a></li>
	<li id="menu-item-23812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23812"><a href="http://elperiodicocr.com/category/nacionales/salud-nacionales/">Salud</a></li>
</ul>
</li>
<li id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3008"><a href="http://elperiodicocr.com/category/elmundo/">EL MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010"><a>América</a></li>
	<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://elperiodicocr.com/category/elmundo/eeuu/">EE.UU.</a></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://elperiodicocr.com/category/elmundo/c60-africa/">Africa</a></li>
	<li id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a>Europa</a></li>
	<li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://elperiodicocr.com/category/elmundo/c55-asia/">Asia</a></li>
	<li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://elperiodicocr.com/category/elmundo/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3022"><a href="http://elperiodicocr.com/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="http://elperiodicocr.com/category/cultura/hechos/">Arte &#038; Cultura</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://elperiodicocr.com/category/cultura/muestras/">Muestras</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://elperiodicocr.com/category/cultura/c45-musica/">Musica</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://elperiodicocr.com/category/cultura/literatura/">Literatura</a></li>
	<li id="menu-item-3024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024"><a href="http://elperiodicocr.com/category/cultura/cine/">Cine</a></li>
</ul>
</li>
<li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3025"><a href="http://elperiodicocr.com/category/economia/">ECONOMIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3026"><a href="http://elperiodicocr.com/category/economia/c46-actualidad/">Actualidad</a></li>
	<li id="menu-item-3027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3027"><a href="http://elperiodicocr.com/category/economia/c47-analisis/">Análisis</a></li>
</ul>
</li>
<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3038"><a href="http://elperiodicocr.com/category/opinion/">OPINION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="http://elperiodicocr.com/category/opinion/editorial/">EDITORIAL</a></li>
	<li id="menu-item-5821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5821"><a href="http://elperiodicocr.com/category/zoilamericahoy/">zoilamericahoy</a></li>
	<li id="menu-item-3042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3042"><a href="http://elperiodicocr.com/category/opinion/ellector/">El lector</a></li>
	<li id="menu-item-3041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3041"><a href="http://elperiodicocr.com/category/opinion/c38-reacciona/">Reacciona</a></li>
	<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3039"><a href="http://elperiodicocr.com/category/opinion/c104-lo-dijo/">Lo dijo</a></li>
	<li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3045"><a href="http://elperiodicocr.com/category/opinion/diagnosticodigital/">DIAGNOSTICO DIGITAL</a></li>
</ul>
</li>
<li id="menu-item-23469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23469"><a href="http://elperiodicocr.com/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23470"><a href="http://elperiodicocr.com/category/tecnologia/c66-innovacion/">Innovación</a></li>
	<li id="menu-item-23471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23471"><a href="http://elperiodicocr.com/category/tecnologia/c41-internet/">Internet</a></li>
	<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23472"><a href="http://elperiodicocr.com/category/tecnologia/c65-redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23473"><a href="http://elperiodicocr.com/category/tecnologia/c43-gadgets/">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-23475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23475"><a href="http://elperiodicocr.com/larevista/">LA REVISTA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="http://elperiodicocr.com/category/larevista/ciencia/">Ciencias</a></li>
	<li id="menu-item-3048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3048"><a href="http://elperiodicocr.com/category/larevista/c67-entre-culturas/">Entre Culturas</a></li>
	<li id="menu-item-3050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3050"><a href="http://elperiodicocr.com/category/larevista/entornoybienestar/">Entorno y Bienestar</a></li>
	<li id="menu-item-3049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3049"><a href="http://elperiodicocr.com/category/larevista/c68-genteytv/">Gente y Tv</a></li>
	<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3052"><a href="http://elperiodicocr.com/category/larevista/c59-sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-3110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3110"><a href="http://elperiodicocr.com/tv/">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3963"><a href="http://elperiodicocr.com/category/envivo/">EN VIVO</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://elperiodicocr.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicocr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.google.com/+elperiodicocr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="elperiodicocr" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elperiodicocr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/elperiodicocr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Viernes, Agosto 25, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topm" class="top-header-menu"><li id="menu-item-11259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11259"><a href="http://elperiodicocr.com/publicidad/">PUBLICIDAD</a></li>
<li id="menu-item-11258" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11258"><a href="http://elperiodicocr.com/ep-radio/">EP RADIO</a></li>
<li id="menu-item-11260" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11260"><a href="http://elperiodicocr.com/equipo/">EQUIPO</a></li>
<li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16977"><a href="http://elperiodicocr.com/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-11261" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11261"><a href="http://elperiodicocr.com/colaborar/">colaborar</a></li>
<li id="menu-item-16976" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16976"><a href="http://elperiodicocr.com/campanas/">Campañas</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://elperiodicocr.com/">
            <img class="td-retina-data" data-retina="http://elperiodicocr.com/wp-content/uploads/2017/02/ident-elperiodicocr.png" src="http://elperiodicocr.com/wp-content/uploads/2017/02/elperiodicocr-title-350x105.png" alt=""/>
            <span class="td-visual-hidden">El Periódicocr.com </span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "> <a href="http://elperiodicocr.com/publicidad/" target="_blank"><img src="http://elperiodicocr.com/wp-content/uploads/2017/02/periodismo-con-valor.gif" alt=""></a>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://elperiodicocr.com/">
            <img class="td-retina-data" data-retina="http://elperiodicocr.com/wp-content/uploads/2017/02/ident-elperiodicocr.png" src="http://elperiodicocr.com/wp-content/uploads/2017/02/elperiodicocr-title-350x105.png" alt=""/>
        </a>
        </div>
    <div class="menu-menutop-container"><ul id="menu-menutop-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11262"><a href="http://elperiodicocr.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-3031"><a href="http://elperiodicocr.com/category/nacionales/">NACIONALES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3094"><a href="http://elperiodicocr.com/category/nacionales/c88-acontecer/">Acontecer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3034"><a href="http://elperiodicocr.com/category/nacionales/c71-movimientos-sociales/">Movimientos Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3036"><a href="http://elperiodicocr.com/category/nacionales/c70-politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3037"><a href="http://elperiodicocr.com/category/nacionales/c72-reportajes/">Reportajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3032"><a href="http://elperiodicocr.com/category/nacionales/informes/">Informes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3035"><a href="http://elperiodicocr.com/category/nacionales/c83-policiales/">Policiales</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3033"><a href="http://elperiodicocr.com/category/nacionales/c84-judiciales/">Judiciales</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24166"><a href="http://elperiodicocr.com/category/nacionales/reportesespeciales/">Reportes Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23812"><a href="http://elperiodicocr.com/category/nacionales/salud-nacionales/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3008"><a href="http://elperiodicocr.com/category/elmundo/">EL MUNDO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3010"><a>América</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3012"><a href="http://elperiodicocr.com/category/elmundo/eeuu/">EE.UU.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3009"><a href="http://elperiodicocr.com/category/elmundo/c60-africa/">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3014"><a>Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3011"><a href="http://elperiodicocr.com/category/elmundo/c55-asia/">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3013"><a href="http://elperiodicocr.com/category/elmundo/especiales/">Especiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3022"><a href="http://elperiodicocr.com/category/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3023"><a href="http://elperiodicocr.com/category/cultura/hechos/">Arte &#038; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3018"><a href="http://elperiodicocr.com/category/cultura/muestras/">Muestras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3019"><a href="http://elperiodicocr.com/category/cultura/c45-musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3017"><a href="http://elperiodicocr.com/category/cultura/literatura/">Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3024"><a href="http://elperiodicocr.com/category/cultura/cine/">Cine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3025"><a href="http://elperiodicocr.com/category/economia/">ECONOMIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3026"><a href="http://elperiodicocr.com/category/economia/c46-actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3027"><a href="http://elperiodicocr.com/category/economia/c47-analisis/">Análisis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3038"><a href="http://elperiodicocr.com/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3046"><a href="http://elperiodicocr.com/category/opinion/editorial/">EDITORIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5821"><a href="http://elperiodicocr.com/category/zoilamericahoy/">zoilamericahoy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3042"><a href="http://elperiodicocr.com/category/opinion/ellector/">El lector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3041"><a href="http://elperiodicocr.com/category/opinion/c38-reacciona/">Reacciona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3039"><a href="http://elperiodicocr.com/category/opinion/c104-lo-dijo/">Lo dijo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3045"><a href="http://elperiodicocr.com/category/opinion/diagnosticodigital/">DIAGNOSTICO DIGITAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-23469"><a href="http://elperiodicocr.com/tecnologia/">TECNOLOGIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23470"><a href="http://elperiodicocr.com/category/tecnologia/c66-innovacion/">Innovación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23471"><a href="http://elperiodicocr.com/category/tecnologia/c41-internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23472"><a href="http://elperiodicocr.com/category/tecnologia/c65-redes-sociales/">Redes Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23473"><a href="http://elperiodicocr.com/category/tecnologia/c43-gadgets/">Gadgets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-23475"><a href="http://elperiodicocr.com/larevista/">LA REVISTA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3047"><a href="http://elperiodicocr.com/category/larevista/ciencia/">Ciencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3048"><a href="http://elperiodicocr.com/category/larevista/c67-entre-culturas/">Entre Culturas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3050"><a href="http://elperiodicocr.com/category/larevista/entornoybienestar/">Entorno y Bienestar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3049"><a href="http://elperiodicocr.com/category/larevista/c68-genteytv/">Gente y Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3052"><a href="http://elperiodicocr.com/category/larevista/c59-sociedad/">Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3110"><a href="http://elperiodicocr.com/tv/">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3963"><a href="http://elperiodicocr.com/category/envivo/">EN VIVO</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://elperiodicocr.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-29686" class="post-29686 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-c83-policiales tag-elperiodicocr tag-frontera tag-indocumentados tag-nicaraguenses tag-trafico-de-personas" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://elperiodicocr.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en NACIONALES" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://elperiodicocr.com/category/nacionales/">
                                  <span itemprop="name">NACIONALES</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Policía fronteriza encuentra a 50 nicaragüenses indocumentados en supuesto camión de frutas</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#207ac9; color:#fff; border-color:#207ac9;" href="http://elperiodicocr.com/category/nacionales/">NACIONALES</a></li><li class="entry-category"><a  href="http://elperiodicocr.com/category/nacionales/c83-policiales/">Policiales</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Policía fronteriza encuentra a 50 nicaragüenses indocumentados en supuesto camión de frutas</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://elperiodicocr.com/author/eliannys-padra/">Eliannys Padra</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-20T17:31:29+00:00" >20 Agosto, 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29686">214</span></div>                                <div class="td-post-comments"><a href="http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/#comments"><i class="td-icon-comments"></i>1</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Felperiodicocr.com%2Fpolicia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Polic%C3%ADa+fronteriza+encuentra+a+50+nicarag%C3%BCenses+indocumentados+en+supuesto+cami%C3%B3n+de+frutas&url=http%3A%2F%2Felperiodicocr.com%2Fpolicia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas%2F&via=El+Peri%C3%B3dicocr.com+"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/&amp;media=http://elperiodicocr.com/wp-content/uploads/2017/08/nicaragueses.jpg&description=Polic%C3%ADa+fronteriza+encuentra+a+50+nicarag%C3%BCenses+indocumentados+en+supuesto+cami%C3%B3n+de+frutas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Polic%C3%ADa+fronteriza+encuentra+a+50+nicarag%C3%BCenses+indocumentados+en+supuesto+cami%C3%B3n+de+frutas%20-%20http%3A%2F%2Felperiodicocr.com%2Fpolicia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/" data-text="Policía fronteriza encuentra a 50 nicaragüenses indocumentados en supuesto camión de frutas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://elperiodicocr.com/wp-content/uploads/2017/08/nicaragueses.jpg" data-caption="El sospechoso ofrecía puestos en una finca piñera en Costa Rica. La fiscalía de Los Chiles solicita prisión preventiva para el hombre de nacionalidad nicaragüense."><img width="696" height="497" class="entry-thumb td-modal-image" src="http://elperiodicocr.com/wp-content/uploads/2017/08/nicaragueses-696x497.jpg" srcset="http://elperiodicocr.com/wp-content/uploads/2017/08/nicaragueses-696x497.jpg 696w, http://elperiodicocr.com/wp-content/uploads/2017/08/nicaragueses-350x250.jpg 350w, http://elperiodicocr.com/wp-content/uploads/2017/08/nicaragueses-100x70.jpg 100w, http://elperiodicocr.com/wp-content/uploads/2017/08/nicaragueses-588x420.jpg 588w, http://elperiodicocr.com/wp-content/uploads/2017/08/nicaragueses.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="nicaragueses"/></a><figcaption class="wp-caption-text">El sospechoso ofrecía puestos en una finca piñera en Costa Rica. La fiscalía de Los Chiles solicita prisión preventiva para el hombre de nacionalidad nicaragüense.</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-visible-desktop">
 <a href="http://elperiodicocr.com/newsletter/" target="_blank"><img src="http://elperiodicocr.com/wp-content/uploads/2016/02/informacion-veraz.jpg" alt=""></a>
</div>
<div class="td-visible-tablet-portrait">
 <a href="http://elperiodicocr.com/newsletter/" target="_blank"><img src="http://elperiodicocr.com/wp-content/uploads/2016/02/informacion-veraz.jpg" alt=""></a>
</div>
<div class="td-visible-phone">
 <a href="http://elperiodicocr.com/newsletter/" target="_blank"><img src="http://elperiodicocr.com/wp-content/uploads/2016/02/informacion-veraz.jpg" alt=""></a>
</div></div><p><strong>Eliannys Padra | EP.</strong> El Ministerio de Seguridad Pública informó este domingo que la Policía de fronteras de Costa Rica encontró a 50 nicaragüenses indocumentados ocultos en un camión que supuestamente transportaba frutas.<span id="more-29686"></span></p>
<p>El Ministerio informó en un comunicado que el vehículo provenía de Nicaragua y se dirigía hacia una finca piñera, sin embargo, oficiales lo detuvieron para realizar una revisión cuando pasaba por la localidad de Chiles, en la frontera norte.</p>
<blockquote><p>&#8220;Al subir para observar el supuesto producto que transportaba, los oficiales observaron de manera aglutinada la gran cantidad de personas dentro del camión&#8221;, señala la nota.</p></blockquote>
<p>El vehículo era conducido por un costarricense identificado de apellido Pérez, quien fue detenido y presentado ante las autoridades por el presunto delito de tráfico de personas.</p>
<p>El Ministerio de Seguridad Pública costarricense indicó que todos los nicaragüenses estaban en &#8220;buenas condiciones de salud&#8221; y fueron devueltos a su país natal debido a la condición irregular en la que permanecían.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">COMPARTIR POR WHATSAPP Y OTRAS REDES SOCIALES</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/" data-a2a-title="Policía fronteriza encuentra a 50 nicaragüenses indocumentados en supuesto camión de frutas"><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Felperiodicocr.com%2Fpolicia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas%2F&amp;linkname=Polic%C3%ADa%20fronteriza%20encuentra%20a%2050%20nicarag%C3%BCenses%20indocumentados%20en%20supuesto%20cami%C3%B3n%20de%20frutas" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentarios</h3><p><fb:comments-count href=http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/></fb:comments-count> commentarios</p><div class="fb-comments" data-href="http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><a href="http://www.pani.go.cr/"><img class="alignnone size-full wp-image-11266" src="http://elperiodicocr.com/wp-content/uploads/2016/06/Dicen-que-publicidad-pani.gif"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://elperiodicocr.com/tag/elperiodicocr/">elperiodicocr</a></li><li><a href="http://elperiodicocr.com/tag/frontera/">frontera</a></li><li><a href="http://elperiodicocr.com/tag/indocumentados/">indocumentados</a></li><li><a href="http://elperiodicocr.com/tag/nicaraguenses/">nicaraguenses</a></li><li><a href="http://elperiodicocr.com/tag/trafico-de-personas/">tráfico de personas</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Felperiodicocr.com%2Fpolicia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Polic%C3%ADa+fronteriza+encuentra+a+50+nicarag%C3%BCenses+indocumentados+en+supuesto+cami%C3%B3n+de+frutas&url=http%3A%2F%2Felperiodicocr.com%2Fpolicia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas%2F&via=El+Peri%C3%B3dicocr.com+"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/&amp;media=http://elperiodicocr.com/wp-content/uploads/2017/08/nicaragueses.jpg&description=Polic%C3%ADa+fronteriza+encuentra+a+50+nicarag%C3%BCenses+indocumentados+en+supuesto+cami%C3%B3n+de+frutas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Polic%C3%ADa+fronteriza+encuentra+a+50+nicarag%C3%BCenses+indocumentados+en+supuesto+cami%C3%B3n+de+frutas%20-%20http%3A%2F%2Felperiodicocr.com%2Fpolicia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/" data-text="Policía fronteriza encuentra a 50 nicaragüenses indocumentados en supuesto camión de frutas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="author-box-wrap"><a href="http://elperiodicocr.com/author/eliannys-padra/"><img alt='' src='http://0.gravatar.com/avatar/052c227d3c1e434529a47a7f18dcbc72?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/052c227d3c1e434529a47a7f18dcbc72?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://elperiodicocr.com/author/eliannys-padra/">Eliannys Padra</a></span></div><div class="td-author-url"><a href="http://www.elperiodicocr.com">http://www.elperiodicocr.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eliannys Padra"></span><meta itemprop="datePublished" content="2017-08-20T17:31:29+00:00"><meta itemprop="dateModified" content="2017-08-20T17:33:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elperiodicocr.com/wp-content/uploads/2017/02/elperiodicocr-title-350x105.png"></span><meta itemprop="name" content="El Periódicocr.com "></span><meta itemprop="headline " content="Policía fronteriza encuentra a 50 nicaragüenses indocumentados en supuesto camión de frutas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elperiodicocr.com/wp-content/uploads/2017/08/nicaragueses.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="500"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_59a006069beb1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59a006069beb1" ><script>var block_td_uid_4_59a006069beb1 = new tdBlock();
block_td_uid_4_59a006069beb1.id = "td_uid_4_59a006069beb1";
block_td_uid_4_59a006069beb1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59a006069beb1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59a006069beb1_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29686,"live_filter_cur_post_author":"28","block_template_id":""}';
block_td_uid_4_59a006069beb1.td_column_number = "3";
block_td_uid_4_59a006069beb1.block_type = "td_block_related_posts";
block_td_uid_4_59a006069beb1.post_count = "3";
block_td_uid_4_59a006069beb1.found_posts = "3120";
block_td_uid_4_59a006069beb1.header_color = "";
block_td_uid_4_59a006069beb1.ajax_pagination_infinite_stop = "";
block_td_uid_4_59a006069beb1.max_num_pages = "1040";
tdBlocksArray.push(block_td_uid_4_59a006069beb1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59a00606b5452" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59a006069beb1" href="#">Artículo relacionados</a><a id="td_uid_6_59a00606b54b2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59a006069beb1" href="#">Más del autor</a></h4><div id=td_uid_4_59a006069beb1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elperiodicocr.com/canciller-gonzalez-costa-rica-no-dara-cortesia-diplomatica-a-constituyentistas-venezolanos/" rel="bookmark" title="Canciller González: Costa Rica no dará cortesía diplomática a constituyentistas venezolanos"><img width="218" height="150" class="entry-thumb" src="http://elperiodicocr.com/wp-content/uploads/2017/08/Manuel-González-Canciller-costa-rica-218x150.jpg" srcset="http://elperiodicocr.com/wp-content/uploads/2017/08/Manuel-González-Canciller-costa-rica-218x150.jpg 218w, http://elperiodicocr.com/wp-content/uploads/2017/08/Manuel-González-Canciller-costa-rica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Canciller González: Costa Rica no dará cortesía diplomática a constituyentistas venezolanos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elperiodicocr.com/canciller-gonzalez-costa-rica-no-dara-cortesia-diplomatica-a-constituyentistas-venezolanos/" rel="bookmark" title="Canciller González: Costa Rica no dará cortesía diplomática a constituyentistas venezolanos">Canciller González: Costa Rica no dará cortesía diplomática a constituyentistas venezolanos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elperiodicocr.com/desanti-pide-a-autoridades-costarricenses-no-recibir-a-diputados-venezolanos/" rel="bookmark" title="Desanti pide a autoridades costarricenses no recibir a Diputados venezolanos"><img width="218" height="150" class="entry-thumb" src="http://elperiodicocr.com/wp-content/uploads/2017/08/alvarez-desanti-pln-218x150.jpg" srcset="http://elperiodicocr.com/wp-content/uploads/2017/08/alvarez-desanti-pln-218x150.jpg 218w, http://elperiodicocr.com/wp-content/uploads/2017/08/alvarez-desanti-pln-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desanti pide a autoridades costarricenses no recibir a Diputados venezolanos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elperiodicocr.com/desanti-pide-a-autoridades-costarricenses-no-recibir-a-diputados-venezolanos/" rel="bookmark" title="Desanti pide a autoridades costarricenses no recibir a Diputados venezolanos">Desanti pide a autoridades costarricenses no recibir a Diputados venezolanos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elperiodicocr.com/mayoria-de-personas-que-mueren-en-carretera-son-jovenes-entre-21-y-30-anos/" rel="bookmark" title="Mayoría de personas que mueren en carretera son jóvenes entre 21 y 30 años"><img width="218" height="150" class="entry-thumb" src="http://elperiodicocr.com/wp-content/uploads/2017/08/muertes-personas-jovenes-carretera-218x150.jpg" srcset="http://elperiodicocr.com/wp-content/uploads/2017/08/muertes-personas-jovenes-carretera-218x150.jpg 218w, http://elperiodicocr.com/wp-content/uploads/2017/08/muertes-personas-jovenes-carretera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mayoría de personas que mueren en carretera son jóvenes entre 21 y 30 años"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elperiodicocr.com/mayoria-de-personas-que-mueren-en-carretera-son-jovenes-entre-21-y-30-anos/" rel="bookmark" title="Mayoría de personas que mueren en carretera son jóvenes entre 21 y 30 años">Mayoría de personas que mueren en carretera son jóvenes entre 21 y 30 años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59a006069beb1" data-td_block_id="td_uid_4_59a006069beb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59a006069beb1" data-td_block_id="td_uid_4_59a006069beb1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 Comentario</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment pingback" id="comment-1284">
			<article>
	            <footer>
                    <img alt='' src='http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                    <cite><a href='http://elperiodicocr.com/sospechoso-de-traficar-nicaraguenses-en-camion-iria-a-prision-preventiva/' rel='external nofollow' class='url'>Sospechoso de traficar Nicaragüenses en camión iría a prisión preventiva | El Periódicocr.com</a></cite>

                    <a class="comment-link" href="#comment-1284">
                        <time pubdate="1503385524">22 Agosto, 2017 at 1:05</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] Leer Más: Policía fronteriza encuentra a 50 nicaragüenses indocumentados en supuesto camión de f&#8230; [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-1284">
                    <a rel='nofollow' class='comment-reply-link' href='http://elperiodicocr.com/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/?replytocom=1284#respond' onclick='return addComment.moveForm( "comment-1284", "1284", "respond", "29686" )' aria-label='Responder a Sospechoso de traficar Nicaragüenses en camión iría a prisión preventiva | El Periódicocr.com'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/policia-fronteriza-encuentra-a-50-nicaraguenses-indocumentados-en-camion-que-supuestamente-llevaba-pinas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://elperiodicocr.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1760728254" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdwU-gSAAAAAAI5cDkS5xqPhV25DrwpVHlz0qpq" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='29686' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LO MÁS RECIENTE EP</span></h4>		<ul>
					<li>
				<a href="http://elperiodicocr.com/brasil-gobierno-permite-que-empresas-privadas-realicen-explotacion-minera-en-la-amazonia/">Brasil: Gobierno permite que empresas privadas realicen explotación minera en la Amazonía</a>
						</li>
					<li>
				<a href="http://elperiodicocr.com/canciller-gonzalez-costa-rica-no-dara-cortesia-diplomatica-a-constituyentistas-venezolanos/">Canciller González: Costa Rica no dará cortesía diplomática a constituyentistas venezolanos</a>
						</li>
					<li>
				<a href="http://elperiodicocr.com/desanti-pide-a-autoridades-costarricenses-no-recibir-a-diputados-venezolanos/">Desanti pide a autoridades costarricenses no recibir a Diputados venezolanos</a>
						</li>
					<li>
				<a href="http://elperiodicocr.com/primera-mision-espacial-elaborada-en-costa-rica-se-encuentra-en-fase-fundamental/">Primera misión espacial elaborada en Costa Rica se encuentra en fase fundamental</a>
						</li>
					<li>
				<a href="http://elperiodicocr.com/mayoria-de-personas-que-mueren-en-carretera-son-jovenes-entre-21-y-30-anos/">Mayoría de personas que mueren en carretera son jóvenes entre 21 y 30 años</a>
						</li>
					<li>
				<a href="http://elperiodicocr.com/diputado-del-pac-poder-ejecutivo-debe-convocar-proyecto-para-regular-uber/">Diputado del PAC: &#8220;Poder Ejecutivo debe convocar proyecto para regular Uber&#8221;</a>
						</li>
					<li>
				<a href="http://elperiodicocr.com/expertas-abogan-por-incluir-vision-de-genero-en-regimen-de-pensiones/">Expertas abogan por incluir &#8220;visión de género&#8221; en régimen de pensiones</a>
						</li>
				</ul>
		</aside>		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_59a00606ca6f9_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_59a00606ca6f9" ><script>var block_td_uid_8_59a00606ca6f9 = new tdBlock();
block_td_uid_8_59a00606ca6f9.id = "td_uid_8_59a00606ca6f9";
block_td_uid_8_59a00606ca6f9.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59a00606ca6f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59a00606ca6f9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59a00606ca6f9.td_column_number = "1";
block_td_uid_8_59a00606ca6f9.block_type = "td_block_7";
block_td_uid_8_59a00606ca6f9.post_count = "0";
block_td_uid_8_59a00606ca6f9.found_posts = "0";
block_td_uid_8_59a00606ca6f9.header_color = "";
block_td_uid_8_59a00606ca6f9.ajax_pagination_infinite_stop = "";
block_td_uid_8_59a00606ca6f9.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_8_59a00606ca6f9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_8_59a00606ca6f9 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_59a00606cb9d5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_59a00606cb9d5" ><script>var block_td_uid_9_59a00606cb9d5 = new tdBlock();
block_td_uid_9_59a00606cb9d5.id = "td_uid_9_59a00606cb9d5";
block_td_uid_9_59a00606cb9d5.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59a00606cb9d5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59a00606cb9d5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59a00606cb9d5.td_column_number = "1";
block_td_uid_9_59a00606cb9d5.block_type = "td_block_7";
block_td_uid_9_59a00606cb9d5.post_count = "3";
block_td_uid_9_59a00606cb9d5.found_posts = "7589";
block_td_uid_9_59a00606cb9d5.header_color = "";
block_td_uid_9_59a00606cb9d5.ajax_pagination_infinite_stop = "";
block_td_uid_9_59a00606cb9d5.max_num_pages = "2530";
tdBlocksArray.push(block_td_uid_9_59a00606cb9d5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_9_59a00606cb9d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elperiodicocr.com/alvarez-desanti-cobra-%c2%a26-millones-a-la-asamblea-por-combustible-que-no-utilizo/" rel="bookmark" title="Álvarez Desanti cobra ¢6 millones a la Asamblea por combustible que no utilizó"><img width="100" height="70" class="entry-thumb" src="http://elperiodicocr.com/wp-content/uploads/2017/06/desanti-6-millones-3-100x70.jpg" srcset="http://elperiodicocr.com/wp-content/uploads/2017/06/desanti-6-millones-3-100x70.jpg 100w, http://elperiodicocr.com/wp-content/uploads/2017/06/desanti-6-millones-3-350x250.jpg 350w, http://elperiodicocr.com/wp-content/uploads/2017/06/desanti-6-millones-3-218x150.jpg 218w, http://elperiodicocr.com/wp-content/uploads/2017/06/desanti-6-millones-3-696x497.jpg 696w, http://elperiodicocr.com/wp-content/uploads/2017/06/desanti-6-millones-3.jpg 700w, http://elperiodicocr.com/wp-content/uploads/2017/06/desanti-6-millones-3-588x420.jpg 588w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Álvarez Desanti cobra ¢6 millones a la Asamblea por combustible que no utilizó"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elperiodicocr.com/alvarez-desanti-cobra-%c2%a26-millones-a-la-asamblea-por-combustible-que-no-utilizo/" rel="bookmark" title="Álvarez Desanti cobra ¢6 millones a la Asamblea por combustible que no utilizó">Álvarez Desanti cobra ¢6 millones a la Asamblea por combustible que...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T11:40:17+00:00" >14 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elperiodicocr.com/demandan-a-costa-rica-por-carecer-de-datos-sobre-poblacion-de-cocodrilos/" rel="bookmark" title="Demandan a Costa Rica por carecer de datos sobre población de cocodrilos"><img width="100" height="70" class="entry-thumb" src="http://elperiodicocr.com/wp-content/uploads/2017/07/tarcoles1-100x70.jpg" srcset="http://elperiodicocr.com/wp-content/uploads/2017/07/tarcoles1-100x70.jpg 100w, http://elperiodicocr.com/wp-content/uploads/2017/07/tarcoles1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Demandan a Costa Rica por carecer de datos sobre población de cocodrilos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elperiodicocr.com/demandan-a-costa-rica-por-carecer-de-datos-sobre-poblacion-de-cocodrilos/" rel="bookmark" title="Demandan a Costa Rica por carecer de datos sobre población de cocodrilos">Demandan a Costa Rica por carecer de datos sobre población de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T18:40:19+00:00" >7 Julio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elperiodicocr.com/quien-es-el-hombre-que-exigio-desalojar-a-las-100-familias-en-la-zona-sur/" rel="bookmark" title="¿Quién es el hombre que exigió desalojar a las 100 familias en la Zona Sur?"><img width="100" height="70" class="entry-thumb" src="http://elperiodicocr.com/wp-content/uploads/2015/08/Óscar-Echeverría-Heigold-100x70.jpg" srcset="http://elperiodicocr.com/wp-content/uploads/2015/08/Óscar-Echeverría-Heigold-100x70.jpg 100w, http://elperiodicocr.com/wp-content/uploads/2015/08/Óscar-Echeverría-Heigold-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Quién es el hombre que exigió desalojar a las 100 familias en la Zona Sur?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elperiodicocr.com/quien-es-el-hombre-que-exigio-desalojar-a-las-100-familias-en-la-zona-sur/" rel="bookmark" title="¿Quién es el hombre que exigió desalojar a las 100 familias en la Zona Sur?">¿Quién es el hombre que exigió desalojar a las 100 familias...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-07T19:42:11+00:00" >7 Agosto, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_59a006071c640_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_59a006071c640" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://elperiodicocr.com/category/nacionales/">NACIONALES<span class="td-cat-no">3103</span></a></li><li><a href="http://elperiodicocr.com/category/nacionales/c88-acontecer/">Acontecer<span class="td-cat-no">2219</span></a></li><li><a href="http://elperiodicocr.com/category/nacionales/c70-politica/">Política<span class="td-cat-no">1282</span></a></li><li><a href="http://elperiodicocr.com/category/elmundo/">EL MUNDO<span class="td-cat-no">855</span></a></li><li><a href="http://elperiodicocr.com/category/elmundo/america-latina/">América<span class="td-cat-no">763</span></a></li><li><a href="http://elperiodicocr.com/category/nacionales/c71-movimientos-sociales/">Movimientos Sociales<span class="td-cat-no">273</span></a></li><li><a href="http://elperiodicocr.com/category/sin-categoria/">Sin categoría<span class="td-cat-no">272</span></a></li><li><a href="http://elperiodicocr.com/category/economia/c46-actualidad/">Actualidad<span class="td-cat-no">266</span></a></li><li><a href="http://elperiodicocr.com/category/s24-deportes/c91-deportes/">Deportes<span class="td-cat-no">265</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://elperiodicocr.com/"><img class="td-retina-data" src="http://elperiodicocr.com/wp-content/uploads/2017/02/elperiodicocr-title-350x105.png" data-retina="http://elperiodicocr.com/wp-content/uploads/2017/02/ident-elperiodicocr.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redacion@elperiodicocr.com">redacion@elperiodicocr.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicocr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.google.com/+elperiodicocr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="elperiodicocr" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elperiodicocr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/elperiodicocr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-topm-container"><ul id="menu-topm-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11259"><a href="http://elperiodicocr.com/publicidad/">PUBLICIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11258"><a href="http://elperiodicocr.com/ep-radio/">EP RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11260"><a href="http://elperiodicocr.com/equipo/">EQUIPO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16977"><a href="http://elperiodicocr.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11261"><a href="http://elperiodicocr.com/colaborar/">colaborar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16976"><a href="http://elperiodicocr.com/campanas/">Campañas</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 59a0060722e38
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.widget_recent_entries li a {
    color: white;
}

.widget_recent_entries {
    background-color: #D02F2F;
}
</style>

<script type='text/javascript' src='http://elperiodicocr.com/wp-content/themes/Newspaper78/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://elperiodicocr.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elperiodicocr.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdwU-gSAAAAAAI5cDkS5xqPhV25DrwpVHlz0qpq","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/elperiodicocr.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"ee11a1f035","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elperiodicocr.com/wp-content/plugins/google-captcha/js/script.js?ver=4.7.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1445669642134154&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://elperiodicocr.com/wp-content/themes/Newspaper78/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://elperiodicocr.com/wp-content/themes/Newspaper78';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>