Tanto la aplicación de Facebook como la de Messenger ya no estarán disponibles en móviles con una versión anterior a la 2.3 | FOTO: Tech Daily.

Eliannys Padra | EP. Facebook ha anunciado que a finales de marzo dejará de funcionar en los dispositivos móviles con versiones antiguas de Android.

Tanto la aplicación de Facebook como la de Messenger ya no estarán disponibles en móviles con una versión anterior a la 2.3 (conocida como ‘Gingerbeard’), que tiene más de seis años y que ya no es soportada por Google.

messenger

La red social exigirá una versión de las apps posterior a la v55 en el caso de Facebook y a la v10 en el caso de Messenger.

Ante esta medida, la recomendación (para los afectados y los no afectados) es continuar usando Facebook en los dispositivos móviles pero sin necesidad de descargar la aplicación, ya que ayuda a ahorrar espacio y permite una mayor fluidez en la red social y en sistema operativo en general.

Pese a esta medida, aún hay otras alternativas para seguir conectados a través de esta red social:

  • Si cuenta con Android 4.0 o superior solo necesita actualizar la app de Facebook.
  • Si posee la versión 2.3 de Android puede desinstalarla y en su lugar utilizar Facebook Lite.
  • Si tiene la versión anterior a la 2.3 podrá entrar a Facebook solo por medio del navegador.
COMPARTIR POR WHATSAPP Y OTRAS REDES SOCIALES

Commentarios

commentarios

Dejar respuesta

Please enter your comment!
Please enter your name here